Start Strona klubowa Kalendarz imprez Sklep Porsche Polska
Username Password Log me on automatically each visit Register

All times are UTC + 1 hour [ DST ]





Post new topic Reply to topic  [ 4 posts ] 
Author Message
Offline
PostPosted: 15.09.2019, 18:42 

Joined: 15.09.2019
Posts: 5
Panowie, ani z przodu, ani z tyłu nie grzeją maty. Auto od początku użytkowała jedna osoba i wszystkie pozostałe fotele nie były używane więc uszkodzenia mat odpadają.
Czy jest jakiś główny moduł lub przekaźnik zasilający maty?.
Pod samym siedzeniem kierowcy jest jeden moduł, na który wchodzi zasilanie na jeden z pinów, ale na pozostałych pinach już nic nie ma. Oznaczenie 7L0959772.
Może jakiś wycinek schematu czy coś?


Top
 Profile  
Reply with quote  
Offline
PostPosted: 16.09.2019, 20:37 

Joined: 4.09.2015
Posts: 275
Jarox wrote:
Panowie, ani z przodu, ani z tyłu nie grzeją maty. Auto od początku użytkowała jedna osoba i wszystkie pozostałe fotele nie były używane więc uszkodzenia mat odpadają.
Czy jest jakiś główny moduł lub przekaźnik zasilający maty?.
Pod samym siedzeniem kierowcy jest jeden moduł, na który wchodzi zasilanie na jeden z pinów, ale na pozostałych pinach już nic nie ma. Oznaczenie 7L0959772.
Może jakiś wycinek schematu czy coś?

Witaj na forum,
A czy przypadkiem system nie pobiera informacji z czujnika temperatury zewnętrznej i jeśli jest ona wysoka to nie pozwala uruchomić systemu.


Top
 Profile  
Reply with quote  
Offline
PostPosted: 17.09.2019, 0:31 

Joined: 15.09.2019
Posts: 5
szwagierek wrote:
Jarox wrote:
Panowie, ani z przodu, ani z tyłu nie grzeją maty. Auto od początku użytkowała jedna osoba i wszystkie pozostałe fotele nie były używane więc uszkodzenia mat odpadają.
Czy jest jakiś główny moduł lub przekaźnik zasilający maty?.
Pod samym siedzeniem kierowcy jest jeden moduł, na który wchodzi zasilanie na jeden z pinów, ale na pozostałych pinach już nic nie ma. Oznaczenie 7L0959772.
Może jakiś wycinek schematu czy coś?

Witaj na forum,
A czy przypadkiem system nie pobiera informacji z czujnika temperatury zewnętrznej i jeśli jest ona wysoka to nie pozwala uruchomić systemu.


Tego nie wiem, wiem tylko, że na klimie miałem błąd czujnika jakości powietrza. Teoretycznie nie powinno mieć to znaczenia. Nie mierzyłem też oporności mat, bo ciężko bez schematu dojść do tego, które przewody do nich idą.


Top
 Profile  
Reply with quote  
Offline
PostPosted: 19.09.2019, 21:26 

Joined: 15.09.2019
Posts: 5
Mimo niecałych 5 stopni na zewnątrz nadal nie grzeją zadka.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC + 1 hour [ DST ]




You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Ostatnie posty forum PCP








Przyklejone




English information
Ostatnie posty publicznego forum