Start Strona klubowa Kalendarz imprez Sklep Porsche Polska
Username Password Log me on automatically each visit Register

All times are UTC + 1 hour [ DST ]





Post new topic Reply to topic  [ 20 posts ] 
Author Message
Offline
 Post subject: 996 traci prąd
PostPosted: 16.01.2022, 15:54 
User avatar

Joined: 28.05.2015
Posts: 636
Location: Gdynia
Club number: 615
Cześć Wam po dłuższej przerwie, dzień dobry oraz do siego roku ;)

Wraca temat, z którym w borykałem się w sumie od dwóch lat ale mogłem go zignorować, bo wracał dość rzadko. Teraz jest tak:
1. Pacjent potrafi czasem stracić cały prąd, wyczerpać akumulator w jedną nockę w garażu.
2. Niekoniecznie ma to związek z jeżdżeniem/niejeżdżeniem, tzn. przed świętami jeździłem codziennie i nagle, jednego dnia pyk! I prądu rano nie ma.
3. Myślałem, że akumulator (Varta Silver cośtamcośtam) raptem dwuipółletni jest do dupy, więc kupiłem Moll'a AGM, którego tu polecano.
4. Jako że dbam o "ocieplenie wizerunku kierowców Porsche" ( :D ) to myję auto - przy zimowej pogodzie myjka ciśnieniowa potrafi pójść w ruch i dwa razy w tygodniu. I mam wrażenie (a może roję sobie teorię spiskową?), że po takim myciu maszyna gubi fazę, moc, siłę.
5. Nie wiem czy to ma związek z tematem, czasem jadąc sobie spokojnie, przy wyłączonym radiu, głośnik w prawych drzwiach zaczyna pierdzieć. Popierdzi parę razy i znów cisza.
6. Temperatura powietrza / pora roku chyba niewielki wpływ na to mają. Tzn. latem też potrafi paść.
7. Auto jest charakterne i oczywiście ani myśli zdradzić się z czymkolwiek profesjonalistom. Wstawiłem je w grudniu do elektryka, oddał mi kluczyki na koniec dnia i przeprosił, że grosza nie weźmie bo pacjent jest zdrów jak ryba. Wzorcowy pobór prądu.
8. Dzieci śmieją się, że stary Teslę kupił, bo auto trzymam w garażu podpięte do prostownika elektronicznego aby ten prąd tam jednak był gdybym zechciał skoczyć do Ikei po mebel i hot doga.

Ręce i uszy mi opadają, oczywiście planuję oddać pojazd w ręce specjalistów ale i oni mają kłopot z diagnozą. Może ktoś z Was borykał się z podobnym problemem?
Pozdrawiam serdecznie,
Jacek znad Bałtyku




_________________

996 C4S


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 16.01.2022, 15:57 
User avatar

Joined: 18.01.2012
Posts: 1500
Location: Warszawa Boxster S 986
Club number: 694
A zaglądałeś do tego boczka w drzwiach ? Może tam się gdzieś woda dostaje i robi zwarcie ?




_________________

ROADSTER Boxster S 986


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 16.01.2022, 16:33 

Joined: 10.06.2017
Posts: 951
Może nie dosłownie ale coś podobnego miałem w foczce -codziennym wozidle. Wiązka klapy tylnej była przetarta od częstego zginania -otwierania bagażnika co skutkowało samoczynnym otwieraniem bagażnika, działaniem lub nie wycieraczek i ubytkom prądu . Pogoda nie miała wpływu to był fuks jak ułożyły się kable w wiązce w tej gumowej otulinie idącej od karoserii do klapy. Może tam.


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 16.01.2022, 17:12 
User avatar

Joined: 28.05.2015
Posts: 636
Location: Gdynia
Club number: 615
No dobra, ale czy nie jest tak, że przy zamkniętym aucie tam w tych kabelkach w drzwiach czy głośniku i tak nie (czy raczej nie powinno być) ma prądu?
Auto traciło prąd zanim pojawiło się pierdzenie głośnika.

(żeby nie było, nie polemizuję z Wami bo jestem leszczem z dwiema lewymi rękami - zadaję tylko pytania „na chłopski rozum”)




_________________

996 C4S


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 16.01.2022, 17:20 

Joined: 10.06.2017
Posts: 951
Ogólnie w drzwiach chyba jest bo w klamce są czujniki opuszczania szyb a gdy jest jakieś zwarcie to może się prąd pojawić w dziwnym miejscu.


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 16.01.2022, 18:56 
Członek Zarządu PCP
User avatar

Joined: 21.03.2010
Posts: 3582
Location: Poznań
Club number: 263
ja się poddałem, u mnie może nie do końca po jednym dniu a po kilkunastu traci prąd ba prąd ładowania jest za mały choć alternator był 2 razy sprawdzany , wymieniany moduł itd sprawdzane łącza i dupa nie wiadomo gdzie i dlaczego nie ładuje 14 voltami a prąd po czasie znika, zagadka trójkąta bermudzkiego z prądem w aucie.




_________________

Image


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 18.01.2022, 16:03 
User avatar

Joined: 18.07.2018
Posts: 750
Location: Warszawa
Club number: 805
Powiem, Wam, że sam mocno zgłębiałem temat (bo to jedyna rzecz, która w tym aucie zwyczajnie mnie denerwuje) i aktualnie sytuacja jest taka:
- wymienione wszystkie kable między akumulatorem i alternatorem + wszystkie kable masowe (nowe OEM)
- alternator po regeneracji + nowy regulator
- nowy akumulator (naładowany, zrobiony test obciążeniowy itd.)

Rezultat - po 1,5 miesiąca odpalił bez zająknięcia (wcześniej 2-3 tyg i nie miał czym kręcić).

Obserwacje: do momentu aż jest "zimny" i na zewnątrz jest z 15*C ładuje po wskaźniku 14V. Jak się zagrzeje motor + mamy 25-30*C to ladowanie na wskazniku spada do granicznego 13,5V.

Co ciekawe:
- nie ma już co wymienić, żeby było lepiej
- do tego setu został przymierzony nowy OEM altek do 996 i rezultat był taki sam
- do tego setu został przymierzony inny, mocniejszy altek i rezultat był taki sam

W samochodzie przed tymi działaniami zostały oczywiście usunięte wszystkie usterki jak uszkodzony stycznik w klamce, jakieś tam błędy które wisiały po centralnym itd. Do tego alternator na stole probierczym itd. - tutaj wielki ukłon dla RS Team za doktoryzację z tematu ;)

A i na koniec jeszcze jedno - mam tipa, i jak jezdze w AT to on na tak niskich obrotach zmienia biegi, że pomyślałem, że to może tego kwestia i zacząłem jeździć w trybie manualnym, korzystając z obrotów - ma to dwie zalety: dźwięk i to, że mimo temperatury ładowanie podczas jazdy spada tylko delikatnie poniżej 14V a nie na 13,5V ;) czyli tak jak mówią - tip to ch*j! :mrgreen:




_________________

MB W126 260SE '87
MB C126 560SEC '90
MB R129 SL500 '99
MB W204 C63 AMG '09
Porsche 911 996.2 C2 '01
Honda CRX ED9 K20 track tool '90
BMW S1000R '17


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 18.01.2022, 18:04 
User avatar

Joined: 18.01.2012
Posts: 1500
Location: Warszawa Boxster S 986
Club number: 694
Mojemu alternatorowi brakuje 0,1 V do książkowego ładowania (co mogło być przyczyną niezaliczenia gwarancji do nowo zakupionego w tym roku akumulatora).
Ale Pan z akumulatorowni powiedział, że w aucie w tym wieku i z taką długością kabli pomiędzy alternatorem, a akumulatorem (przypominam, że Wy w tych 911 macie jeszcze dłuższe) może wystąpić problem wynikający po prostu z wieku (styki i kable niestety śniedzieją). W sumie jak na taki wynalazek, mój Box i tak wypadł dobrze.

PS. moon48 - w drzwiach po zamknięciu auta jest jeszcze chwilę prąd. Wystarczy zerknąć na diody podświetlające klamkę i zamek stacyjki. Po zamknięciu auta przez chwilę się jeszcze świecą...




_________________

ROADSTER Boxster S 986


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 18.01.2022, 21:33 

Joined: 1.11.2015
Posts: 214
moon48 wrote:
Cześć Wam po dłuższej przerwie, dzień dobry oraz do siego roku ;)

Wraca temat, z którym w borykałem się w sumie od dwóch lat ale mogłem go zignorować, bo wracał dość rzadko. Teraz jest tak:
1. Pacjent potrafi czasem stracić cały prąd, wyczerpać akumulator w jedną nockę w garażu.
2. Niekoniecznie ma to związek z jeżdżeniem/niejeżdżeniem, tzn. przed świętami jeździłem codziennie i nagle, jednego dnia pyk! I prądu rano nie ma.
3. Myślałem, że akumulator (Varta Silver cośtamcośtam) raptem dwuipółletni jest do dupy, więc kupiłem Moll'a AGM, którego tu polecano.
4. Jako że dbam o "ocieplenie wizerunku kierowców Porsche" ( :D ) to myję auto - przy zimowej pogodzie myjka ciśnieniowa potrafi pójść w ruch i dwa razy w tygodniu. I mam wrażenie (a może roję sobie teorię spiskową?), że po takim myciu maszyna gubi fazę, moc, siłę.
5. Nie wiem czy to ma związek z tematem, czasem jadąc sobie spokojnie, przy wyłączonym radiu, głośnik w prawych drzwiach zaczyna pierdzieć. Popierdzi parę razy i znów cisza.
6. Temperatura powietrza / pora roku chyba niewielki wpływ na to mają. Tzn. latem też potrafi paść.
7. Auto jest charakterne i oczywiście ani myśli zdradzić się z czymkolwiek profesjonalistom. Wstawiłem je w grudniu do elektryka, oddał mi kluczyki na koniec dnia i przeprosił, że grosza nie weźmie bo pacjent jest zdrów jak ryba. Wzorcowy pobór prądu.
8. Dzieci śmieją się, że stary Teslę kupił, bo auto trzymam w garażu podpięte do prostownika elektronicznego aby ten prąd tam jednak był gdybym zechciał skoczyć do Ikei po mebel i hot doga.

Ręce i uszy mi opadają, oczywiście planuję oddać pojazd w ręce specjalistów ale i oni mają kłopot z diagnozą. Może ktoś z Was borykał się z podobnym problemem?
Pozdrawiam serdecznie,
Jacek znad Bałtyku
Kolejny raz napiszę to na forum, zmierz pobór prądu na zamkniętym samochodzie, żeby wykluczyć akumulator. W sobotę jedzie z Gdańska do mnie Mikos odebrać swojego boxstera też uciekał prąd i kilka innych drobiazgów mu robiłem, możesz się z nim zabrać zostawić 911 i wrócić z nim boxem tylko macie trochę km do Wrocławia ale gwarantuje dobrą zabawę na miejscu


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 18.01.2022, 21:43 
Członek Zarządu PCP
User avatar

Joined: 21.03.2010
Posts: 3582
Location: Poznań
Club number: 263
rafie wrote:
w drzwiach po zamknięciu auta jest jeszcze chwilę prąd. Wystarczy zerknąć na diody podświetlające klamkę i zamek stacyjki. Po zamknięciu auta przez chwilę się jeszcze świecą...

U mnie cały czas świecą wszystkie te żółte diody ta przy lusterku czy ta w klamkach jak i ta do podświetlenia stacyjki ale te diody nie są w stanie rozładować aku.




_________________

Image


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 18.01.2022, 22:41 
User avatar

Joined: 18.01.2012
Posts: 1500
Location: Warszawa Boxster S 986
Club number: 694
Darek, chodziło mi o to, że jest prąd po zamknięciu drzwi (Kolega napisał, że na chłopski rozum po zamknięciu go nie ma). Jest.
No i u mnie te diody jednak gasną (nie świecą stale).




_________________

ROADSTER Boxster S 986


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 18.01.2022, 23:14 

Joined: 1.03.2008
Posts: 1389
Location: Raszyn
Club number: 178
Mikołaj wrote:
Powiem, Wam, że sam mocno zgłębiałem temat (bo to jedyna rzecz, która w tym aucie zwyczajnie mnie denerwuje) i aktualnie sytuacja jest taka:
- wymienione wszystkie kable między akumulatorem i alternatorem + wszystkie kable masowe (nowe OEM)
- alternator po regeneracji + nowy regulator
- nowy akumulator (naładowany, zrobiony test obciążeniowy itd.)

Rezultat - po 1,5 miesiąca odpalił bez zająknięcia (wcześniej 2-3 tyg i nie miał czym kręcić).

Obserwacje: do momentu aż jest "zimny" i na zewnątrz jest z 15*C ładuje po wskaźniku 14V. Jak się zagrzeje motor + mamy 25-30*C to ladowanie na wskazniku spada do granicznego 13,5V.

Co ciekawe:
- nie ma już co wymienić, żeby było lepiej
- do tego setu został przymierzony nowy OEM altek do 996 i rezultat był taki sam
- do tego setu został przymierzony inny, mocniejszy altek i rezultat był taki sam

W samochodzie przed tymi działaniami zostały oczywiście usunięte wszystkie usterki jak uszkodzony stycznik w klamce, jakieś tam błędy które wisiały po centralnym itd. Do tego alternator na stole probierczym itd. - tutaj wielki ukłon dla RS Team za doktoryzację z tematu ;)

A i na koniec jeszcze jedno - mam tipa, i jak jezdze w AT to on na tak niskich obrotach zmienia biegi, że pomyślałem, że to może tego kwestia i zacząłem jeździć w trybie manualnym, korzystając z obrotów - ma to dwie zalety: dźwięk i to, że mimo temperatury ładowanie podczas jazdy spada tylko delikatnie poniżej 14V a nie na 13,5V ;) czyli tak jak mówią - tip to ch*j! :mrgreen:


Obniżanie napięcia jest standardowym procesem. Alternator (sterownik) ma zaszytą funkcję, że po uruchomieniu (na zimno) napięcie jest wyższe (powyżej 14V) które wraz z nagrzewaniem silnika (wzrostem temperatury) jest obniżane. Jest to celowe by w pierwszej fazie po uruchomieniu silnika uzupełnić prąd w akumulatorze a potem jest obniżane by zmniejszyć gazowanie akumulatora czyli pzredłuzyc jego żywotność. Pod obciązeniem napięcie może spadać nawet do 13,6-13,5V i nie jest to nic nadzwyczajnego. Być może masz gdzieś na masie lub przewodzie prądowym jaiś lekki niekontakt i to napięcie jest lekko za małe niemniej samo obniżanie napięcia jest naturalne. Problem może leżeć jeszcze gdzie indziej gdyż jak się nie mylę poliftowe 996 ma już alternator sterowany tzn chyba DME wystawia mu sygnał jakie ma być napiecie - może w pomiarze napiecia przez ten sterownik jest problem?




_________________

Naprawa Porsche http://www.porschepana.pl
Było: 924 `76, 931 `81, 928 S `83, 986 2,5, 986 S 3.2
Jest: 924 2.0


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 20.01.2022, 13:35 
User avatar

Joined: 18.07.2018
Posts: 750
Location: Warszawa
Club number: 805
michal928 wrote:
Mikołaj wrote:
Powiem, Wam, że sam mocno zgłębiałem temat (bo to jedyna rzecz, która w tym aucie zwyczajnie mnie denerwuje) i aktualnie sytuacja jest taka:
- wymienione wszystkie kable między akumulatorem i alternatorem + wszystkie kable masowe (nowe OEM)
- alternator po regeneracji + nowy regulator
- nowy akumulator (naładowany, zrobiony test obciążeniowy itd.)

Rezultat - po 1,5 miesiąca odpalił bez zająknięcia (wcześniej 2-3 tyg i nie miał czym kręcić).

Obserwacje: do momentu aż jest "zimny" i na zewnątrz jest z 15*C ładuje po wskaźniku 14V. Jak się zagrzeje motor + mamy 25-30*C to ladowanie na wskazniku spada do granicznego 13,5V.

Co ciekawe:
- nie ma już co wymienić, żeby było lepiej
- do tego setu został przymierzony nowy OEM altek do 996 i rezultat był taki sam
- do tego setu został przymierzony inny, mocniejszy altek i rezultat był taki sam

W samochodzie przed tymi działaniami zostały oczywiście usunięte wszystkie usterki jak uszkodzony stycznik w klamce, jakieś tam błędy które wisiały po centralnym itd. Do tego alternator na stole probierczym itd. - tutaj wielki ukłon dla RS Team za doktoryzację z tematu ;)

A i na koniec jeszcze jedno - mam tipa, i jak jezdze w AT to on na tak niskich obrotach zmienia biegi, że pomyślałem, że to może tego kwestia i zacząłem jeździć w trybie manualnym, korzystając z obrotów - ma to dwie zalety: dźwięk i to, że mimo temperatury ładowanie podczas jazdy spada tylko delikatnie poniżej 14V a nie na 13,5V ;) czyli tak jak mówią - tip to ch*j! :mrgreen:


Obniżanie napięcia jest standardowym procesem. Alternator (sterownik) ma zaszytą funkcję, że po uruchomieniu (na zimno) napięcie jest wyższe (powyżej 14V) które wraz z nagrzewaniem silnika (wzrostem temperatury) jest obniżane. Jest to celowe by w pierwszej fazie po uruchomieniu silnika uzupełnić prąd w akumulatorze a potem jest obniżane by zmniejszyć gazowanie akumulatora czyli pzredłuzyc jego żywotność. Pod obciązeniem napięcie może spadać nawet do 13,6-13,5V i nie jest to nic nadzwyczajnego. Być może masz gdzieś na masie lub przewodzie prądowym jaiś lekki niekontakt i to napięcie jest lekko za małe niemniej samo obniżanie napięcia jest naturalne. Problem może leżeć jeszcze gdzie indziej gdyż jak się nie mylę poliftowe 996 ma już alternator sterowany tzn chyba DME wystawia mu sygnał jakie ma być napiecie - może w pomiarze napiecia przez ten sterownik jest problem?


Michał, z DME ciekawy wątek - możesz opisać w jaki sposób jest realizowany pomiar?




_________________

MB W126 260SE '87
MB C126 560SEC '90
MB R129 SL500 '99
MB W204 C63 AMG '09
Porsche 911 996.2 C2 '01
Honda CRX ED9 K20 track tool '90
BMW S1000R '17


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 26.01.2022, 23:36 

Joined: 21.12.2015
Posts: 86
Wyjmjij bezpieczniki od radia i wzmacniacza, z tego co opisujesz to wzmacniacz jest cały czas włączony lub z radia jest cały czas sygnał i wzmacniacz nie wyłącza się. Na próbę wyjmnij bezpieczniki na noc i zobacz czy się coś zmieniło.


Sent from my iPhone using Tapatalk


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 26.01.2022, 23:44 

Joined: 1.03.2008
Posts: 1389
Location: Raszyn
Club number: 178
Mikołaj wrote:
michal928 wrote:
Mikołaj wrote:
Powiem, Wam, że sam mocno zgłębiałem temat (bo to jedyna rzecz, która w tym aucie zwyczajnie mnie denerwuje) i aktualnie sytuacja jest taka:
- wymienione wszystkie kable między akumulatorem i alternatorem + wszystkie kable masowe (nowe OEM)
- alternator po regeneracji + nowy regulator
- nowy akumulator (naładowany, zrobiony test obciążeniowy itd.)

Rezultat - po 1,5 miesiąca odpalił bez zająknięcia (wcześniej 2-3 tyg i nie miał czym kręcić).

Obserwacje: do momentu aż jest "zimny" i na zewnątrz jest z 15*C ładuje po wskaźniku 14V. Jak się zagrzeje motor + mamy 25-30*C to ladowanie na wskazniku spada do granicznego 13,5V.

Co ciekawe:
- nie ma już co wymienić, żeby było lepiej
- do tego setu został przymierzony nowy OEM altek do 996 i rezultat był taki sam
- do tego setu został przymierzony inny, mocniejszy altek i rezultat był taki sam

W samochodzie przed tymi działaniami zostały oczywiście usunięte wszystkie usterki jak uszkodzony stycznik w klamce, jakieś tam błędy które wisiały po centralnym itd. Do tego alternator na stole probierczym itd. - tutaj wielki ukłon dla RS Team za doktoryzację z tematu ;)

A i na koniec jeszcze jedno - mam tipa, i jak jezdze w AT to on na tak niskich obrotach zmienia biegi, że pomyślałem, że to może tego kwestia i zacząłem jeździć w trybie manualnym, korzystając z obrotów - ma to dwie zalety: dźwięk i to, że mimo temperatury ładowanie podczas jazdy spada tylko delikatnie poniżej 14V a nie na 13,5V ;) czyli tak jak mówią - tip to ch*j! :mrgreen:


Obniżanie napięcia jest standardowym procesem. Alternator (sterownik) ma zaszytą funkcję, że po uruchomieniu (na zimno) napięcie jest wyższe (powyżej 14V) które wraz z nagrzewaniem silnika (wzrostem temperatury) jest obniżane. Jest to celowe by w pierwszej fazie po uruchomieniu silnika uzupełnić prąd w akumulatorze a potem jest obniżane by zmniejszyć gazowanie akumulatora czyli pzredłuzyc jego żywotność. Pod obciązeniem napięcie może spadać nawet do 13,6-13,5V i nie jest to nic nadzwyczajnego. Być może masz gdzieś na masie lub przewodzie prądowym jaiś lekki niekontakt i to napięcie jest lekko za małe niemniej samo obniżanie napięcia jest naturalne. Problem może leżeć jeszcze gdzie indziej gdyż jak się nie mylę poliftowe 996 ma już alternator sterowany tzn chyba DME wystawia mu sygnał jakie ma być napiecie - może w pomiarze napiecia przez ten sterownik jest problem?


Michał, z DME ciekawy wątek - możesz opisać w jaki sposób jest realizowany pomiar?


Każdy sterownik w aucie mierzy napięcie zasilania (jest w parametrach) tylko w tej chwili juz nie pamiętam który sterownik steruje alternatorem w polifcie (DME czy zegary) - musiałbym sprawdzić w schematach.




_________________

Naprawa Porsche http://www.porschepana.pl
Było: 924 `76, 931 `81, 928 S `83, 986 2,5, 986 S 3.2
Jest: 924 2.0


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 27.01.2022, 20:49 

Joined: 17.01.2022
Posts: 81
A propos za dużego poboru:



Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 28.01.2022, 0:30 
User avatar

Joined: 8.07.2007
Posts: 4790
Location: Rawa Mazowiecka/Warszawa
Club number: 193
Pewnie nie powinienem tego pisać, bo najłatwiej jest wytykać palcem jak samemu się nie wiem wszystkiego ;) ale po obejrzeniu 5 minut powyższego filmu musiałem wyłączyć. Pan "idzie na żywioł" i bez sprawdzenia co, gdzie i do czego nagrywa film. To co tam mówi bierzcie z przymrużeniem oka.

Ktoś podrzuci minutę gdzie jest mowa o prądzie?




_________________

924 '83 LM8U - Tor Poznań 2:04,992

QBAK - nowe części (i akcesoria) do Porsche


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 28.05.2022, 18:50 
User avatar

Joined: 28.05.2015
Posts: 636
Location: Gdynia
Club number: 615
Po niemal dwumiesiecznym pobycie w warsztacie (usterka wystepujaca nieregularnie, bez zwiazku z czymkolwiek - pogoda, czasem uzytkowania itd.) auto sprawuje sie bez zarzutu. Przynajmniej od tygodnia.
Podejrzenia padaly na tzw modul komfortu, na zamek w drzwiach kierowcy, na wiazke itp. Regeneracja rozrusznika i alternatora (bo na tym odcinku wiazki pojawialy sie pobory a wiazka sama w sobie zdrowa) pomogly. Oby 😅




_________________

996 C4S


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 27.06.2022, 15:54 
User avatar

Joined: 28.05.2015
Posts: 636
Location: Gdynia
Club number: 615
tak tylko mówię: pacjent żyje i ma się dobrze ;)




_________________

996 C4S


Top
 Profile  
Reply with quote  
Offline
 Post subject: Re: 996 traci prąd
PostPosted: 4.07.2022, 22:52 

Joined: 13.05.2022
Posts: 6
Miałem to samo u siebie. Okazało się, że jakiś kabel był złe zaizolowany i prąd uciekał. Często po myjni jak woda się dostała do tego przewodu to bezpiecznik od fotela tez paliło.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 20 posts ] 

All times are UTC + 1 hour [ DST ]




You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Ostatnie posty forum PCP








Przyklejone




English information
Ostatnie posty publicznego forum